最新下载
热门教程
- 1
- 2
- 3
- 4
- 5
- 6
- 7
- 8
- 9
- 10
不允许的父路径
时间:2022-07-02 22:47:16 编辑:袖梨 来源:一聚教程网
Active Server Pages
错误 'ASP 0131'
不允许的父路径
/inc/cls_public.asp,行 2
包含文件 '../111cn.asp' 不能用 '..' 表示父目录。
显示出这种错误原因是IIS里面的设置不允许父目录,我们只要把父目录
按照图就可以实现了.
本站原创作品:转载请注明
相关文章
- PHP高并发高负载下的3种实战场景解决方法示例 09-22
- php解决注册并发问题并提高QPS 09-22
- ThinkPHP5.0之底层运行原理执行流程分析 09-22
- php中关于token验证的相关问题详解 09-22
- phpstorm断点调试方法图文详解 09-22
- 使用Canal实现PHP应用程序与MySQL数据库的实时数据同步 09-22